CLD-231 Details

Other IDs this deficiency may be known by:

CVE ID CVE-2017-3140 (nvd) (mitre) (debian) (archlinux) (red hat) (suse) (ubuntu)
Other ID(s)

Basic Information:

Affected Package(s) bind-server
Deficiency Type SECURITY
Date Created 2018-01-17 09:09:42
Date Last Modified 2018-01-17 09:42:46

Version Specific Information:

Cucumber 1.0 i686fixed in bind-server-9.11.2_P1-i686-1
Cucumber 1.0 x86_64fixed in bind-server-9.11.2_P1-x86_64-1

Cucumber 1.1 i686 fixed in bind-server-9.11.2_P1-i686-1
Cucumber 1.1 x86_64 fixed in bind-server-9.11.2_P1-x86_64-1 and ind-server-lib_i686-9.11.2_P1-lib_i686-1

Details:

None